How to install libedit2-dbg on Debian 9 (Stretch)