How to remove libedataserverui-1.2-1 from Debian 9 (Stretch)