How to install libecpg-dev on Debian 9 (Stretch)