How to install libecpg-compat3 on Debian 9 (Stretch)