How to install libecore1 on Debian 9 (Stretch)