How to install libecore-file1 on Debian 9 (Stretch)