How to install libecore-dev on Debian 9 (Stretch)