How to install libecm-dev on Debian 9 (Stretch)