How to install libechonest-dev on Debian 9 (Stretch)