How to install libeb16-dev on Debian 9 (Stretch)