How to install libdynamite-dev on Debian 9 (Stretch)