How to install libdynamicedt3d-dev on Debian 9 (Stretch)