How to install libdynaloginclient-1-0 on Debian 9 (Stretch)