How to install libdynalogin-1-0 on Debian 9 (Stretch)