How to install libdx4-dev on Debian 9 (Stretch)