How to install libduppy-ocaml on Debian 9 (Stretch)