How to install libdune-istl-doc on Debian 9 (Stretch)