How to install libdune-geometry-dev on Debian 9 (Stretch)