How to install libdumbnet-dev on Debian 9 (Stretch)