How to remove libdtd-parser-java from Debian 9 (Stretch)