How to install libdtd-parser-java-doc on Debian 9 (Stretch)