How to install libdssialsacompat-dev on Debian 9 (Stretch)