How to install libdsfmt-521-1 on Debian 9 (Stretch)