How to install libdsfmt-216091-1 on Debian 9 (Stretch)