How to install libdsfmt-132049-1 on Debian 9 (Stretch)