How to install libdsfmt-1279-1 on Debian 9 (Stretch)