How to install libdsdp-dev on Debian 9 (Stretch)