How to remove libdsdp-5.8gf from Debian 9 (Stretch)