How to install libdsdp-5.8gf on Debian 9 (Stretch)