How to install libdrumstick-dev on Debian 9 (Stretch)