How to install libdrm2-dbg on Debian 9 (Stretch)