How to install libdrm-dev on Debian 9 (Stretch)