How to install libdotconf0-dbg on Debian 9 (Stretch)