How to install libdolphinvcs5 on Debian 9 (Stretch)