How to install libdolphinvcs-dev on Debian 9 (Stretch)