How to install libdnet-dev on Debian 9 (Stretch)