How to install libdmx-dev on Debian 9 (Stretch)