How to install libdmtx-utils on Debian 9 (Stretch)