How to install libdlrestrictions-dev on Debian 9 (Stretch)