How to install libdlmcontrol-dev on Debian 9 (Stretch)