How to remove libdlib18 from Debian 9 (Stretch)