How to install libdlib-data on Debian 9 (Stretch)