How to install libdleyna-core-1.0-dev on Debian 9 (Stretch)