How to install libdjvulibre21 on Debian 9 (Stretch)