How to install libdjvulibre-dev on Debian 9 (Stretch)