How to install libdistorm64-dev on Debian 9 (Stretch)