How to install libdistorm64-1 on Debian 9 (Stretch)