How to install libdistorm3-3 on Debian 9 (Stretch)