How to install libdisruptor-java on Debian 9 (Stretch)