How to install libdime-dev on Debian 9 (Stretch)